Dieser Artikel ist auch verfügbar in:
iOS: Systemvoraussetzungen

Um die GroupAlarm App auf Ihrem iPhone oder iPad nutzen zu können, muss mindestens [iOS 14] installiert sein. Ihre aktuell verwendete iOS-Version können Sie innerhalb der Einstellungen Ihres iPhones oder iPad unter AllgemeinInfoSoftwareversion überprüfen.
Die beste Erfahrung erhalten Sie stets mit der neuesten iOS-Version, halten Sie daher Ihr iPhone oder iPad auf dem aktuellsten Stand.
Beta-Releases von Apple haben meistens nur wenige Auswirkungen auf die Funktionsweise der App, werden aber nicht offiziell unterstützt.

Eine Anleitung zum Updaten Ihrer iOS-App finden Sie hier.
War dieser Beitrag hilfreich?
Stornieren
Danke!